Ankündigung

Einklappen
Keine Ankündigung bisher.

Zylinderausfall E53 3.0i

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Ignaciusd
    hat ein Thema erstellt Zylinderausfall E53 3.0i.

    Zylinderausfall E53 3.0i

    Hi liebe Mitglieder,
    Ich bin neu hier registriert, lese eure Beiträge schon seit Jahren und finde die Hilfen von euch echt genial!

    Jetzt stehe ich leider bei einem Thema an:
    Ich habe mir vor 2 Jahren einen E53 3.0i mit knapp 300.000km gekauft und diesen runderneuert. An sich nun alles top, leider bleibt ein Fehler hartnäckig bestehen:
    Unter Last (zb. auf der Autobahn ab ca. 140kmh) ruckelt der Motor kurz und dann verabschiedet sich ein Zylinder. Immer der 5. laut OBD. Fehler tritt fast nur auf der Autobahn auf. Ganz selten auch beim Kick down, aber eher wenn er länger beschleunigen muss oder zb. bergauf Kraft braucht.
    Folgendes habe ich schon alles erneuert:
    Kerzen und Spulen (auch umgesteckt) - Fehler bleibt am 5.
    Kabelbaum vom Steuergerät zu den Spulen
    Steuergerät überprüfen lassen - nicht fehlerhaft
    Benzinpumpe und -filter neu
    Falschluft - Ansaugkrümmerdichtung neu, Unterdruckschläuche neu, ... anfangs gab es da kurze Verbesserungen, dann aber gleich wieder der 5.
    Einspritzdüsen umgesteckt - Fehler bleibt am 5.
    Kurbelgehäuseentlüftung und -schläuche neu
    Ansaugbrücke schon abmontiert und alle Dichtungen neu und auf Risse geprüft

    Ich weiß nicht mehr, was ich noch machen könnte.
    Ich bekomme auch regelmäßig den Fehler, dass die Katalysatorbank 2 (also die von Zylinder 4,5,6) falsche Werte liefert, es leuchtet dann nur die MKL - Abgaswerte stimmen aber und die Kats auf Verdacht tauschen ist mir jetzt zu viel

    Habt ihr eine Ahnung, hatte jemand schon Ähnliches? Bitte um Hilfe!
    Danke

  • andwitte2
    antwortet
    Was ist mit der Einspritzdüse, dann bleibt dieja nur noch übdrig.

    Einen Kommentar schreiben:


  • Ignaciusd
    antwortet
    Hi,

    Danke für deine Antwort!
    Bj. 2001
    Ich denke nicht, dass es an den Spulen liegt. Die habe ich mal auf NGK und dann auf Bosch getauscht. Fehler bleibt am 5. Zylinder.

    Wegen der MKL - ja, ich dachte mir, dass das ein Steuergerätfehler ist. Es beeinträchtigt nämlich nichts.

    Für weitere Tipps bin ich sehr dankbar!

    LG

    Einen Kommentar schreiben:


  • andwitte2
    antwortet
    Hallo und herzlich Willkommen.

    Ich gehe davon aus: E53 1999-2007 Motorcode 30 6S3, besser wäre natürlich die VIN.

    Ich tippe auf ein Isolationsproblem der Kerze oder Spule an Zyl.5 .

    Dazu folgendes: Überprüfe welches Baujahr die Z-Spulen haben, auf keinen fall dürfen es Spulen von BREMI sein mit Datumscode bis 42/02 , dann bitte mal den Zyl.Kopf an Zyl. 5 auf Überschlagsspuren untersuchen, da muss was sein.

    Zu MKL Lampe: dies scheint ein altes BMW Problem zu sein, der Fehler liegt im Steuergerät und läßt sich nur durch Neuprogrammiering beheben.
    Es funktioniert aber alles normal.Tritt allerdings selten auf, habe ich auch manchmal bei meinem E46, aber wenn dann noch ein Zylinder ausfällt geht sie natürlich sofort an. Lass es uns wissen. andwitte2

    Einen Kommentar schreiben:

Lädt...
X