Ankündigung

Einklappen
Keine Ankündigung bisher.

Hilfe !!! Motorstörung!!!

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Joe1981
    antwortet
    Zitat von bomba5 Beitrag anzeigen
    Heute morgen ist was passiert ,was ich von BMW nicht erwartet habe, beim Motorstart war mir angezeigt folgendes:"Motorstörung. Erhöhte Motorbelastung beschädigt Katalysator. Mit geringen Motorbelaszung fahren. Von nächstem BMW Service prüfen lassen" und man merkt auch , das der Motor nicht sauber läuft( Es gibt Vebrierung wie bei 4-Zylinder, wenn ein Zylinder nicht läuft und der Motor zieht nicht richtig)
    Und alles ist so unpassend !!! Für drei Tage bin ich jetzt einer von Fussgängern geworden.

    Hallo bomba5,
    hallo zusammen,


    ich weiß, es ist lange her. Jetzt habe ich die selbe Herausforderung. Nur, dass es bei mir während der Fahrt passiert ist. Nach dem ich den Wagen ausgeschaltet und wieder gestartet habe, ist das Auto ohne Fehlermeldung wieder normal gefahren.

    Kannst du mir bitte bekanntgegeben, ob der Fehler durch den Wechsel der Zündspulen dauerhaft behoben wurde?

    Bitte um eine kurze Rückmeldung.

    Herzlichen Dank.

    Mit freundlichen Grüßen

    Giuseppe

    Einen Kommentar schreiben:


  • Gast
    Ein Gast antwortete
    Re: Hilfe !!! Motorstörung!!!

    Nein..ich denke nicht....habe das auto seit 3 monaten...
    Also für dieses Problem werde ich mal
    6 Glühkerzen kaufen und einen Reglerschalter vom Generator..Danke für die Ideen.....

    Ich weiß aber immer noch nicht was ich mit dem brummen und vibrieren machen soll....

    ..Vibrieren und ruckeln im stand und irgendwie leistungs einbußen....das ist frustrierend...
    Sollte ich mal ein Laufunruhen-Messung durchführen lassen?
    Ich hoffe nicht das es die Injektoren sind - aber was kann es noch sein?
    weiß du wer hier der spezi ist?
    Gruß

    Einen Kommentar schreiben:


  • RoteZora
    antwortet
    Re: Hilfe !!! Motorstörung!!!

    ja, beim gas geben verändert sich parallel auch die erzeugte Ladespannung, pendelt dabei halt immer um etwa 13 bis max. 14 Volt, denke also, dass der Reglerschalter vom Generator defekt ist und Teilspannungen zulässt, die eigentlich vom Regler "verschluckt" werden sollen, damit die Batterie nicht beginnt zu gasen...

    edit: War deine Batterie schonmal tiefentladen?

    Einen Kommentar schreiben:


  • Gast
    Ein Gast antwortete
    Re: Hilfe !!! Motorstörung!!!

    Hallo RoteZora
    Im Cockpit und innenbeleuchtung..in der innenbeleuchtung/Spiegel ist es mir mehr aufgefallen dadurch wenn ich gas gegeben habe ist es heller und dunkler geworden....
    ...der Motor läuft auch sehr unruhig....im Stand vibrieren...läuft ziemlich hoch...
    Weiß du was?
    Gruss

    Einen Kommentar schreiben:


  • RoteZora
    antwortet
    Re: Hilfe !!! Motorstörung!!!

    das Flattern kommt nur bei der Innenbeleuchtung, also am Spiegel bzw. an den Türen? oder komplette Amaturen/Bedienteile flackern? Dann wäre annehmbar der Reglerschalter des Generators defekt...

    Einen Kommentar schreiben:


  • Gast
    Ein Gast antwortete
    Re: Hilfe !!! Motorstörung!!!

    Hi Leute

    fahre seit kurzem einen 530d E60 BJ 07/2004.
    Habe auch so ein ähnliches Problem:
    ab und zu vibrieert das Auto im Stand und zieht nicht richtig. Auch während der Fahrt merke ich das ab und zu ein leichtes ruckeln...Mir ist auch aufgefallen das die innenbeleuchtung ein leichtes flattern aufweisst...beim freundlichen konnten die mir nicht weiterhelfen...
    Fehlerspeicher stand nur Glühkerzen aber diese sind nicht die Ursache dafür hat der liche gesagt

    Einen Kommentar schreiben:


  • redE30
    antwortet
    Re: Hilfe !!! Motorstörung!!!

    gern geschehen...respekt, dass du auch die Problem-Lösung postest

    Einen Kommentar schreiben:


  • bomba5
    Ein Gast antwortete
    Re: Hilfe !!! Motorstörung!!!

    redE30, deine Diagnose war richtig,RESPEKT!!!,war gerade beim freundlichen : ZÜNDSPULE DEFEKT.

    Gruss

    Einen Kommentar schreiben:


  • redE30
    antwortet
    Re: Hilfe !!! Motorstörung!!!

    Evt. Zündspulen defekt...Kommt schon mal vor. Der Nockenwellenpositionsgeber gibt auch des Öfteren bei BMW den Geist auf. Führt auch zum Fehlerspeichereintrag und einer Störmeldung. Beides passt zumindest sehr gut zu deinem "4-Zylinder-Vergleich" und der Motorlauf-Beschreibung...

    Tippe eher auf die Zündspule(n), eine oder zwei werden kaputt sein. Du kannst sie ja mal ausbauen, das ist kein Problem. Dann schaust du sie dir mal an, ob das Isoliermaterial irgednwo austritt oder sonstige Beschädigungen. Anfangs wurden sie oft gegen einen anderen Hersteller getauscht, weil sie thermisch zu sehr belastet wurden und kaputt gegangen sind.

    Einen Kommentar schreiben:


  • bomba5
    Ein Gast erstellte das Thema Hilfe !!! Motorstörung!!!.

    Hilfe !!! Motorstörung!!!

    Heute morgen ist was passiert ,was ich von BMW nicht erwartet habe, beim Motorstart war mir angezeigt folgendes:"Motorstörung. Erhöhte Motorbelastung beschädigt Katalysator. Mit geringen Motorbelaszung fahren. Von nächstem BMW Service prüfen lassen" und man merkt auch , das der Motor nicht sauber läuft( Es gibt Vebrierung wie bei 4-Zylinder, wenn ein Zylinder nicht läuft und der Motor zieht nicht richtig)
    Und alles ist so unpassend !!! Für drei Tage bin ich jetzt einer von Fussgängern geworden.
Lädt...
X