Ankündigung

Einklappen
Keine Ankündigung bisher.

Bmw 320i 170ps N43 2008 macht nur Probleme auch nach Motortausch…

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Bmw 320i 170ps N43 2008 macht nur Probleme auch nach Motortausch…

    Guten Morgen,

    ich fahre einen BMW 320i 170ps N43 bj. 2008 lim.

    Leider habe ich etliche Probleme gehabt und kommende bzw. vorhandene..

    fangen wir mal so an. Auto gekauft -> 2 Tage später Motorschaden.!

    keine Garantie gehabt etc. Neuen Generallüberholten Motor bekommen und der Wagen lief wieder.!
    1. Reperatur

    Komplett generallüberholter Motor!

    -neue Steuerkette

    -neue lagerschalen

    etc.

    -neuer Nox-Sensor

    -alle Injektoren neu

    -Alle Zündkerzen neu

    -1zündspule neu

    -Thermostat neu

    Der Wagen wurde vorsichtig und sehr gepflegt eingefahren. Bis 2000um und dann schalten. Das 900km lang und dann Ölwechsel gemacht + Ölfilter

    ———————————————-

    Weiterhin vorsichtig anfangs gefahren. Und auf alles geachtet. Nach 1 Monat kam dann die Bremse VR. Bremssattel verschlissen.

    ———————————————-

    2 Reperatur.

    Bremssattel Vorne rechts.

    mit freundlicher Bemerkung von der Werkstatt. (Stoßdämpfer vorne links kaputt.)

    Da die Stoßdämpfer laut mehreren Werkstätten nicht so wichtig wären, sondern nur tüv relevant, habe ich sie noch nicht repariert…

    Wagen lief und lief. Nach ca. 2 Monaten ungefähr 2500km seit dem letzen Ölwechsel. Ging die Meldung an „1L Öl nachfüllen“..

    Wurde auch gemacht und das kam seit dem immer alle 2500km. Manchmal erst ab 4-6tkm manchmal schon nach 1500km. Ich war bei 3 Werkstätten damit, auch bei der Garantie Werkstatt die den Motor neugemacht hat. Aber alle meinten nur ist normal. Habe ich dann auch so hingenommen und fleißig aufgefüllt.

    —————————————————————-




    Nach 1500km nächste Reparatur.. Luftmassenmesser. Wurde geprüft etc. War defekt.

    Luftmassenmesser + Luftfilter wurden gewechselt.

    Wagen lief und lief und es kam erneut die Motorkontrollleuchte. 

    Zündaussetzer.

    ————————————————

    Zündspule Zylinder 1. wurde erneuert. 

    Jetzt lief der Wagen so gut wie noch nie. Dies hielt aber nicht lange an.. nach 2 Wochen kam die Meldung Motorstürung,Leistungsabfall…

    —————————————————————

    Fehlerspeicher ausgelesen. Und Synchronisation Auslass nockenwelle (bank1) zu kurbelwelle.

    Magnetventile vermutet. Quergetauscht und Fehler kam nicht erneut. 

    Auto lief 2 Wochen und ich hatte auf einmal ein Traktor…

    Auto strengt sich an anzugehen. Metallisches Klackern beim Kaltstart und vor allem beim beschleunigen. 

    Bremse VR schleift..

    schalthebel zuckt und vibriert nicht mehr leicht.

    lenkrad vibriert beim fahren und manchmal auch im stehen.!




    Zu den letzten Fehlern gibt es noch keine Antworten. Weil keine Lampe leuchtet meinen die Werkstätte es ist alles normal.. Schwachsinn meiner Meinung nach. Fahre das Auto jetzt seit 15tkm und sowas ist normal? Hatte ich zuletzt beim motorschaden diese Symptome.!

    kennt sich hier einer aus? Und kann mir mal ein wenig helfen… Ich verzweifel langsam und habe das Gefühl das die Werkstätte mich übern Tisch ziehen..

    So viele Fehler in 15tkm? Keine sportliche Fahrweise. Keine kurzstrecken. Ich Pflege das Auto sehr! 

    Ich hoffe jemand kann mir helfen…

    Ich danke euch jetzt schon mal für alle Antworten und hoffe das jemand genaueres weiß.

  • #2
    Ist das eine BMW Werkstatt oder eine freie Werkstatt? Ich wuerd auf jeden Fall mal eine andere BMW Werkstatt besuchen und eine genaue Ueberpruefung machen lassen und einen Plan mit Kostenvoranschlag, wie das alles zu beheben ist.
    Hoer Dich um, welche Werkstatt in Deiner Umgebung einen guten Namen hat fuer gute Arbeit zum akzeptablen Preis.
    7er Tech Tips

    Kommentar

    Lädt...
    X