BMW-Forum Deutschland
Das freundliche private BMW-Forum für alle Baureihen...
 
 
SuchenSuchen GarageGarage ShopShop KontaktKontakt RegistrierenRegistrieren
FAQFAQ GalerieGalerie DatenschutzDatenschutz ImpressumImpressum BoardregelnBoardregeln

Kalender 
E83 Spannungsproblem, zu gering

 
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> X -> E83 | F25
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
IDriveOffline
einmal Poster
Mitglied seit: 06.2018
Beiträge: 1

BeitragVerfasst am: 01.06.2018 22:52    Titel: E83 Spannungsproblem, zu gering Antworten mit Zitat

Guten Abend BMW- Freunde,
Habe ein Problem mit meinem BMW X3 2.0 D mit 150 PS BJ 2004.
Wenn der Motor läuf, flackert das Licht, sowohl die Innenbeleuchtung als auch Abblendlicht etc.
Alle 4-6 Wochen muss ich die Batterie laden, weil diese so leer ist, dass das Auto nicht mehr anspringt.
Ich nehme an die Batterie wird nicht ausreichend geladen!?
Heute habe ich die Spannung an der Batterie und Lima gemessen.
Batterie: Auto aus= ca 12,2 Volt
Auto an mit Standgas ca 12.6 Volt
Bei 2000 Umdrehungen ca 13.3 volt
Lima: Ca 14 volt im standgas.

Wo könnte der Defekt liegen!? Danke für eure Hilfe!!
Mit freundlichen Grüßen
iDrive
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> X -> E83 | F25 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

 

   



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de