BMW-Forum Deutschland
Das freundliche private BMW-Forum für alle Baureihen...
 
 
SuchenSuchen GarageGarage ShopShop KontaktKontakt RegistrierenRegistrieren
FAQFAQ GalerieGalerie LinksLinks ImpressumImpressum BoardregelnBoardregeln

Kalender 
Kühler verstopft?

 
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 3er -> E36
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
liebemeinen320iOffline
Lernt noch alles kennen
Lernt noch alles kennen
Fahrzeug: Bmw 320i e36 m paket

Mitglied seit: 11.2011
Beiträge: 6

Wohnort: Frankfurt am main
BeitragVerfasst am: 09.12.2011 18:42    Titel: Kühler verstopft? Antworten mit Zitat

hallo.

mein bmw 320i dampft seit gestern das termostadt geht bis auf rot das wasser kocht. jetzt hab ich ihn heute in die werkstadt gebracht und der typ meinte es wäre die wasserpumpe so wasserpumpe gewechselt und immernoch so jetzt meint er es wäre der kühler. die lichter vom öl leuchten und termostadt komplett bei rot man kann keine 2 runden mit dem auto fahren. was meint ihr was es sein könnte? der hatte ölverlust und es sollten die öldichtung erneuert werden?? könnte es damit zusammenhängen? ich meine wir haben kurz vor weihnachten und wenn es nicht der kühler ist den er ausstauschen will dann wird es ja immer teurer. was könnte es sein??

hilfeeeeeeeee
Nach oben
Benutzer-Profile anzeigen 
liebemeinen320iOffline
Lernt noch alles kennen
Lernt noch alles kennen
Fahrzeug: Bmw 320i e36 m paket

Mitglied seit: 11.2011
Beiträge: 6

Wohnort: Frankfurt am main
BeitragVerfasst am: 09.12.2011 18:54    Titel: Antworten mit Zitat

achso und die heizung geht auch nicht mehr seit ca. zwei wochen.
Nach oben
Benutzer-Profile anzeigen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6722

Wohnort: Japan
BeitragVerfasst am: 10.12.2011 00:11    Titel: Antworten mit Zitat

wenn er heiss wird, aber die Heizung nicht funzt: kann sein, dass nicht richtig entlueftet wurde.
Heiz-/Kuehlsystem erst einmal richtig entlueften.
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
liebemeinen320iOffline
Lernt noch alles kennen
Lernt noch alles kennen
Fahrzeug: Bmw 320i e36 m paket

Mitglied seit: 11.2011
Beiträge: 6

Wohnort: Frankfurt am main
BeitragVerfasst am: 10.12.2011 21:08    Titel: Antworten mit Zitat

also er hatt entlüftet die wasserpumpe und den kühler neu gemacht und das auto geht wieder samt heizung wie ne eins. mal schauen wie lange hab nämich gegooglt und gelesen das das wohl öfter vorkommt und auch nach wechseln vom kühler, wasserpumpe, termostat und zylinderkopfdichtung es nach zwei wochen wieder auftaucht. ich hoffe das war es jetzt erstmal.


glg
Nach oben
Benutzer-Profile anzeigen 
Fuchur27Offline
Wohnt und Lebt hier
Wohnt und Lebt hier
Fahrzeug: BMW E36 325i Coupe M50

Mitglied seit: 11.2004
Beiträge: 3850

Wohnort: 38302 Wolfenbüttel
BeitragVerfasst am: 13.12.2011 04:37    Titel: Antworten mit Zitat

Der Typ hat auf jedenfall keine grosse Ahnung von BMW gehabt! Wasserpumpe is ganz klar ne schwachstelle aber den Kühler zu wechseln ist absoluter schwachsinn gewesen!!
Hätte er richtig entlüftet dann hättest du dir denKühler sparen können!!
Nach oben
Benutzer-Profile anzeigen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6722

Wohnort: Japan
BeitragVerfasst am: 13.12.2011 06:34    Titel: Antworten mit Zitat

zumal man auch den Kuehler blitzschnell testen kann. Ich mache das mit einem kontaktlosen Thermometer, kann also alle Stellen am Kuehler mit der Thermometer"pistole" auf Temperatur pruefen. Verstopfte Stellen wuerden also kalt bleiben bei warmem Kuehlmittel. Wer kein Thermometer hat, der kann ja auch mal die Schlaeuche oben und unten abziehen und dann mal mit dem Gartenschlauch den Durchfluss pruefen.
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
ZonyOffline
Moderator
Moderator
Avatar

Fahrzeug: Dieselschweinchen

Mitglied seit: 01.2004
Beiträge: 1699

Wohnort: 66679 Losheim Saar
BeitragVerfasst am: 13.12.2011 09:02    Titel: Antworten mit Zitat

Der E36 ist halt etwas Störisch was das Entlüften des Kühlsystems angeht. Ich Spreche da aus Erfahrung. Aber wenn man es mal richtig gemacht hat, hat man auch den Bogen raus und vor allem die ruhe dafür. Aber gut nun ist es gemacht. Ich hoffe nur das der Spezi auch eine Anständige Wasserpumpe verbaut hat.
Nach oben
Benutzer-Profile anzeigen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6722

Wohnort: Japan
BeitragVerfasst am: 13.12.2011 12:10    Titel: Antworten mit Zitat

was halten denn die Experten hier von diesem youtube ueber das Entlueften?
http://www.youtube.com/watch?v=nSTCBsuPr1I&feature=youtu.be
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6722

Wohnort: Japan
BeitragVerfasst am: 26.08.2017 00:36    Titel: Antworten mit Zitat

Heute hab ich die Wapu an meinem 02/98 M3 (USA Ausfuehrung, Motor S52B32US) getauscht, weil das Lager Geraeusche machte, hat jetzt 55000 Meilen runter. Zu meinem Erstaunen war es kein Plastikimpeller, sondern Metall, mit BMW Logo, Teilnummer 1731359, und W+P eingestanzt im Impeller. Dann noch sehr klein reingestanzt 1401 oder 1405, also wohl Herstellwoche 14 2001 oder 2005.
Nachdem ich sie raus hatte, mal mit der Hand gedreht, ging sehr schwer, war wohl kurz vor dem totalen Lagerschaden der Wapu, Glueck gehabt.
Hatte noch eine neue mit Metallimpeller (Guss) hier liegen, die eingebaut. Ganz Aktion hat ca. 2 Stunden gedauert.
Anleitungen dazu hatte ich mir diese genommen
http://www.pelicanparts.com/BMW/techarticles/E36-Water-Pump/E36-water-pump.htm
https://www.dvatp.com/bmw/water_pump
Allerdings hab ich keinen Hammer genommen und die alte Pumpe raus"gekloppt" wie da, sondern es gibt in der Wapu rechts und links zwischen den Loechern fuer die Gewindestutzen extra Gewinde, da schraubt man jeweils eine Schraube rein und kann somit schoen gleichmaessig die alte Pumpe rausdruecken.
Dann hab ich auch noch festgestellt, dass die Viskokupplung auch noch nie gewechselt wurde, Stempel von 1998 dran, Hersteller Behr. Zur Zeit funzt sie noch, aber das ist schon fast 20 Jahre Betrieb, da muss man vorsorgen.

Dann hab ich mal in meinen Ersatzteilkisten gekramt und noch 2 neue Viskos fuer meinen E32 750 M70 Motor gefunden und verglichen, Abmessungen passen 100%, hab das auch noch mal verglichen mit einem online Angebot fuer eine DASIS Visko, die geben fuer deren 058250N als BMW Vergleichsnummern die fuer meinen M3 11527505302 und auch die fuer den M70 11527502804 an. Nenndaten passen auch, SW 32, Gewinde 22, Durchmesser 160mm, Lochabstand 127mm, 3 Loecher zum befestigen. Bei der M70 Visko wird noch angegeben 92 Grad Celsius im Ersatzteilkatalog, bei der E36 Visko steht leider nichts im Ersateilkatalog dazu.
T-Stat und Gehaeuse hab ich letztes Jahr erst gewechselt, hab damals ein Gehaeuse aus Aluguss genommen anstatt des Plastikteils von BMW. Riemenscheibe Lima auch getauscht, original Plastik gegen Nachmarkt Alu.
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 3er -> E36 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Benutzerdefinierte Suche



Banner-468x60

AutoTopliste.de Listinus Toplisten   Auto-Top100.de # DIE BESTEN SEITEN RUND UMS THEMA AUTOMOBILE !  
Google
 




Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de