BMW-Forum Deutschland
Das freundliche private BMW-Forum für alle Baureihen...
 
 
SuchenSuchen GarageGarage ShopShop KontaktKontakt RegistrierenRegistrieren
FAQFAQ GalerieGalerie DatenschutzDatenschutz ImpressumImpressum BoardregelnBoardregeln

Kalender 
BMW E63 630i Motor N52B30A läuft nicht richtig

 
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 6er -> E63 / E64
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Michael_FOffline
einmal Poster
Mitglied seit: 10.2013
Beiträge: 1

BeitragVerfasst am: 27.10.2013 14:18    Titel: BMW E63 630i Motor N52B30A läuft nicht richtig Antworten mit Zitat

Hallo liebe Bmw Gemeinde!

Ich schreibe hier, da ich bei meinem 6er Coupe BJ 06/2006 mit 125000km Probleme mit dem Motorlauf habe und hoffe, dass mir jemand weiterhelfen kann. Es handelt sich dabei um den 3L 6-Zylinder der Motortype N52B30A.
Angefangen hat alles vor etwa 12 Monaten (bei km 117000). Bei kaltem Motor auf die Autobahn gefahren und plötzlich beim Beschleunigen die Leistung weg, von einer Sekunde auf die andere - als ob ein/zwei Zylinder aussetzen würden. Die Motorkontrollleuchte hat 3x geblinkt und dann geleuchtet. Bin rechts rangefahren und habe die Motorhaube geöffnet. Der Motor hat wie wild gewackelt. Das komische aber war, dass nach kurzem Abstellen des Motors wieder alles normal gelaufen ist und auch die Motorkontrollleuchte wieder aus war. Hatte das Problem dann etwa 1x pro Woche, aber mit Motor aus/an war wieder alles ok.

Nach etwa 2 Monaten hat der Motor dann angefangen, nach dem Starten etwas unrund zu laufen. Dies war vor allem bei kaltem Motor und Leerlaufdrehzahl zu bemerken. Er hat sich immer kurz verschluckt, sich aber sofort wieder gefangen. Beim Fahren, also unter Last, war alles normal. Hin und wieder kam dann noch das Zylinderaussetzen nach etwa 1km fahrt hinzu, was aber mit Motor aus und an beseitigt werden konnte. Ich war dann beim Freundlichen um den Fehlerspeicher auslesen zu lassen und eine Funktionsprüfung der digitalen Motorelektronik durchführen zu lassen. Ergebnis: Motorelektronik ok, 2 Fehler: Verbrennungsaussetzer Zylinder 1-3; Lambdasonde nach Katalysator 113x angesprochen. Antwort von Bmw: Ich solle die Motorentlüftung/Kurbelgehäuseentlüftung tauschen. Gesagt getan, Abscheider inklusive aller Schläuche wurde getauscht. Ergebnis jedoch negativ. Motorlauf bei kaltem Motor ohne Last noch immer unrund. Die Motorkontrollleuchte hat dann schon ständig geleuchtet und ging nur noch ganz selten bei wärmeren Wetter und Strecken größer 100km weg, war aber bei der nächsten Kurzstrecke sofort wieder da. Hab dann angefangen mit dem Problem zu leben, schließlich läuft er, wenn er warm ist wie Butter.

Ein halbes Jahr später hatte ich das Auto für 4Wochen nicht benutzt. Ab da ging es jetzt richtig los. Der Kaltlauf verschluckt sich extrem. Der Motor macht den Anschein als ob er fast Absterben würde (ist jedoch noch nicht passiert) und beim Fahren hat man das Gefühl, als ob die Handbremse leicht angesogen ist. Mit kaltem Motor sind max. 100km/h möglich und auch der Durchschnittsverbrauch ging um 2-3Liter hoch. Jedoch ist es noch immer so, dass der warme Motor ohne zu mucken läuft.

War vor einem Monat dann wieder beim Freundlichen bzgl. Fehlerspeicher. Selbes Ergebnis: Aussetzten mehrerer Zylinder (Zyl. 1-3; Wobei laut BMW nicht gesagt werden kann welcher es ist, oder ob es alle sind) und Lambdasonde zig mal angesprochen. Hab ihn dann dort gelassen mit der Bitte um Reparatur. Mittlerweile steht er die dritte Woche beim BMW-Händler und folgende Teile wurden in dieser Reihenfolge ausgetauscht:

Motorsteuergerät überprüft -> ist OK
Zündkerzen+Zündspulen ausgetauscht
Kompressionstest durchgeführt -> ist OK
Abgaswerte gemessen -> OK
Alle Lambdasonden getauscht
Steuerkettenspanner getauscht
Krümmer+Kat Zyl.1-3 getauscht

…….alles ohne Erfolg. Nach wie vor extrem unruhiger Lauf wenn der Motor kalt ist und keine Leistung, nach ca. 30 km bei Öltemperatur 90°C läuft alles perfekt.
Kann mir hier irgendjemand weiterhelfen Question Question Schön langsam wird´s richtig teuer und ich bin schon verzweifelt Shocked !!! Bin für jeden Tipp dankbar!!!!

Beim Freundlichen wollen die nächste Woche sonst anfangen den Motor zu zerlegen Shocked Shocked Shocked
Bitte um Hilfe, wenn jemand einen Verdacht hat.
DANKE!!!

LG Michael
Nach oben
Benutzer-Profile anzeigen 
MachtpurOffline
Administrator
Administrator
Avatar

Fahrzeug: Ex-E30-E36-E46-E39-E53-E39-R53-E60 Aktuell E87

Mitglied seit: 10.2006
Beiträge: 4781

Wohnort: 68794 Oberhausen-Rheinhausen
BeitragVerfasst am: 28.10.2013 05:40    Titel: Antworten mit Zitat

Hatte ein ähnliches Problem vor etlichen Jahren an meinem E39 528i. Damals wurde der Nockenwellensensor getauscht und gut war.

Die von dir beschriebenen Symptome ähneln sehr stark an das was ich damals hatte (Leistungsverlust, angezogene Handbremse, "rüttelnder Motor", ...).

Gruß
Nach oben
Benutzer-Profile anzeigen E-Mail senden Website dieses Benutzers besuchen 
Tauro-22Offline
Lernt noch alles kennen
Lernt noch alles kennen
Avatar

Fahrzeug: BMW 635d LCI (e63)

Mitglied seit: 03.2013
Beiträge: 10

Wohnort: Nähe Nordschleife :)
BeitragVerfasst am: 15.12.2013 12:25    Titel: Versucht es mal mit Antworten mit Zitat

Hi, falls dein Problem immer noch nicht gelöst wurde, dann Versuch es mal mit dem Kurbenwellensensor, meine Freundin hatte ein ähnliches Problem, allerdings an einem Clio. Ist auch immer wieder gar nicht oder schlecht angesprungen, bis es immer schlimmer wurde. Nach dem Wechsel war alles wieder gut.
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 6er -> E63 / E64 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

 

   



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de