BMW-Forum Deutschland
Das freundliche private BMW-Forum für alle Baureihen...
 
 
SuchenSuchen GarageGarage ShopShop KontaktKontakt RegistrierenRegistrieren
FAQFAQ GalerieGalerie DatenschutzDatenschutz ImpressumImpressum BoardregelnBoardregeln

Kalender 
bmw nimmt Gas nicht richtig an

 
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 3er -> E30
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
asia1966Offline
Lernt noch alles kennen
Lernt noch alles kennen
Mitglied seit: 06.2011
Beiträge: 5

BeitragVerfasst am: 30.06.2011 15:41    Titel: bmw nimmt Gas nicht richtig an Antworten mit Zitat

Hallo,



Vor ca. 1 Monat haben wir bei unserem alten BMW die Benzinpumpe ausgetauscht. Dann ist er gut gefahren. Seit Vorgestern nimmt er plötzlich kein Gas mehr an, aber nur ab und zu, dh. man fährt los, ist aller ok, dann plötzlich während der Fahrt nach ein Paar Kilometern nimmt er kein Gas mehr an, auch wenn man Gaspedal ganz durchdrückt. Das Auto beschleunigt nicht und fährt unruhig, geht aber auch nicht aus.

Kommt es jemand bekannt vor? Kann es etwas mit dem Tausch der Benzinpumpe zu tun haben (sie läuft aber, man hört sie, wenn man die Rückbank weg nimmt)? Oder ist es ganz was anderes?

Als es passiert ist, kam ADAC und hat einiges überprüft und die Ursache leider nicht gefunden...



Weiss jemand Rat?



Danke im Voraus.
Nach oben
Benutzer-Profile anzeigen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6753

Wohnort: Japan
BeitragVerfasst am: 30.06.2011 16:28    Titel: Antworten mit Zitat

original BMW Benzinpumpe? neu oder gebraucht?
Benzindruck testen, die Pumpe kann surren aber evtl. keinen Druck aufbauen.
Der druck im Leerlauf ist etwa 2,5bar,beim beschleunigen dann kurzfristig 3bar.
Das der druck wieder abfällt liegt am öffnen der ESV.
Ohne unterdruck sollte der druck bei 3bar stehen.


Benzinfilter getauscht?
Prüfen kannst Du ganz einfach :
ex Geschütztes Manometer an die Benzinleitung und im Stand Gas geben, beim Beschleunigen muß der Druck steigen.
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
asia1966Offline
Lernt noch alles kennen
Lernt noch alles kennen
Mitglied seit: 06.2011
Beiträge: 5

BeitragVerfasst am: 30.06.2011 16:51    Titel: Antworten mit Zitat

es ist eine neue Benzinpumpe drin, ich glaube aber nicht orginal von BMW. Ich meine auch, bei der Pumpe war auch neuer Filter dabei, es war alles zusammen in dem Geber.

Wir werden den Druck überprüfen, vielleicht ist da was nicht ok..

Das Auto haben wir ein halbes Jahr erst, davor stand es 10 Jahre lang.

Liegt die Vermutung aber nahe, dass unser Problem mit der Benzinzufur zu tun hat, oder kann es ganz was anderes sein?

Danke!!!
Nach oben
Benutzer-Profile anzeigen 
mr.hankyOffline
Stammgast
Stammgast
Fahrzeug: bmw e30 318is touring

Mitglied seit: 04.2007
Beiträge: 170

BeitragVerfasst am: 30.06.2011 18:43    Titel: Antworten mit Zitat

hi,

10 jahre gestanden? war er die ganze zeit vollgetankt? wenn nicht könnte rost im tank ein thema sein und der neue filter is wieder ziemlich zu....

mfg

sebastian
Nach oben
Benutzer-Profile anzeigen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6753

Wohnort: Japan
BeitragVerfasst am: 01.07.2011 00:57    Titel: Antworten mit Zitat

Das mit dem Rost im Tank koennte wohl die Ursache sein, hatte ich an meinem E32750, der nur 4 Jahre gestanden hat.
Nimm mal die Benzinpumpe raus und schau den Filter an der unter der Benzinpumpe haengt im Tank (jedenfalls ist das bei meinem E32 so, wo die Benzinpumpe mit Grobfilter im Tank ist), dann hab ich noch das Filter in der Benzinleitung in der Naehe vom Tank, also 1 Plastikfilter im Tank plus ein in-line Filter.
Schau mal unter www.realoem.com nach wie das bei Deinem Modell aussieht.

Und wenn die Benzinpumpe raus ist, dann mal mit einer Taschenlampe in den Tank leuchten und nach Rost schaun.
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
asia1966Offline
Lernt noch alles kennen
Lernt noch alles kennen
Mitglied seit: 06.2011
Beiträge: 5

BeitragVerfasst am: 01.07.2011 09:23    Titel: Antworten mit Zitat

Nachdem das Auto so lange gestanden hat, sind wir aber ohne Probleme halbes Jahr damit gefahren...kann es dann trotzdem sein mit dem Rost?
Wir schauen auf jeden Fall nach. Allerdings als wir die Benzinpumpe ausgewechselt haben, da war der alte Filter voll mit Rostpartikeln. Der Filter wurde aber ausgewechselt. In den Tank schauen wir aber rein.
Den anderen Filter müssen wir erst finden:-)
Nach oben
Benutzer-Profile anzeigen 
asia1966Offline
Lernt noch alles kennen
Lernt noch alles kennen
Mitglied seit: 06.2011
Beiträge: 5

BeitragVerfasst am: 01.07.2011 09:26    Titel: Antworten mit Zitat

mr.hanky hat Folgendes geschrieben:
hi,

10 jahre gestanden? war er die ganze zeit vollgetankt? wenn nicht könnte rost im tank ein thema sein und der neue filter is wieder ziemlich zu....

mfg

sebastian


wir wissen nicht, ob er mit Benzin drin da stand... wir haben es vor nicht allzu langer Zeit gekauft....ich denke, wir schauen uns nochmal den Filter an, ob er vielleicht wieder zu ist..
Nach oben
Benutzer-Profile anzeigen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6753

Wohnort: Japan
BeitragVerfasst am: 01.07.2011 10:23    Titel: Antworten mit Zitat

welches Modell ist es denn aus der E30 Serie?
VIN? = Fahrzeugidentifikationsnummer? = Chassisnummer?
Dann such ich Dir das raus wo Filter sitzen.
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
asia1966Offline
Lernt noch alles kennen
Lernt noch alles kennen
Mitglied seit: 06.2011
Beiträge: 5

BeitragVerfasst am: 01.07.2011 10:58    Titel: Antworten mit Zitat

Erich hat Folgendes geschrieben:
welches Modell ist es denn aus der E30 Serie?
VIN? = Fahrzeugidentifikationsnummer? = Chassisnummer?
Dann such ich Dir das raus wo Filter sitzen.


Das wäre super!
Jetzt kann ich nur sagen: es ist ein E30, 325i, BJ. 09.1987

sonstiges kann ich leider erst heute Abend durchgeben, wenn ich daheim bin
Nach oben
Benutzer-Profile anzeigen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6753

Wohnort: Japan
BeitragVerfasst am: 01.07.2011 13:38    Titel: Antworten mit Zitat

dann such mal heute Abend nach der VIN, dann kann ich Dir mal raussuchen, wie der Wagen original bestellt wurde.


Kraftstoffilter sitzt aussen hier

http://de.bmwfans.info/parts/catalog/E30/4-doors/Europe/325i-M20/LHD/M/1987/september/browse/fuel_supply/fuel_pipes_and_fuel_filters/

aber nun wird es schwierig, da muss mal einer was sagen, der den E30 325i aus 09/1987 kennt.

Vorfoerderpumpe, Pumpe, Kat ja/nein usw
http://de.bmwfans.info/parts/catalog/E30/4-doors/Europe/325i-M20/LHD/M/1987/september/browse/fuel_supply/
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
sl495Offline
Stammgast
Stammgast
Avatar

Fahrzeug: BMW Z4 Roadster (E 85) & BMW 320i Cabrio (e30)

Mitglied seit: 04.2005
Beiträge: 160

Wohnort: Schleswig Holstein
BeitragVerfasst am: 08.07.2011 22:51    Titel: Antworten mit Zitat

Hallöchen,

ähnliches hatte ich bei meinem Reanult Megane als der Kat dicht war...

Man konnte aufs Gas treten soviel man wollte, hat gerade mal ne Geschwindigkeit von 100/120 KMH geleistet... mit Rückenwind 140

bei meinem 520i damals war was mit dem Gasseil, hat gar kein Gas mehr angenommen, konnte der ADAC aber gsd flicken...
Nach oben
Benutzer-Profile anzeigen E-Mail senden Website dieses Benutzers besuchen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 3er -> E30 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

 

   



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de