BMW-Forum Deutschland
Das freundliche private BMW-Forum für alle Baureihen...
 
 
SuchenSuchen GarageGarage ShopShop KontaktKontakt RegistrierenRegistrieren
FAQFAQ GalerieGalerie DatenschutzDatenschutz ImpressumImpressum BoardregelnBoardregeln

Kalender 
Problem mit Navi

 
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 5er -> E60 / E61
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Löwenmaul
BeitragVerfasst am: 11.02.2005 22:56    Titel: Problem mit Navi Antworten mit Zitat

Wie schalte ich eigentlich mein Navigationssystem aus, wenn ich ein Ziel eingegeben habe, dies aber nicht mehr anfahren möchte?
Nach oben
BMW@320iAOffline
Kennt sich schon aus
Kennt sich schon aus
Mitglied seit: 10.2003
Beiträge: 82

BeitragVerfasst am: 18.02.2005 12:16    Titel: Re: Problem mit Navi Antworten mit Zitat

Hi,

also ich habe die "Business" Variante. Da drückt man einfach auf 'Zielführung beenden'. Wenn deine Route markiert ist auf den I-Drive-Knopf drücken, da sollte die Option angeboten werden. (glaub ich zumindest)
Ich schau nachher gleich ma selber nach Wink
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 5er -> E60 / E61 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

 

   



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de