BMW-Forum Deutschland
Das freundliche private BMW-Forum für alle Baureihen...
 
 
SuchenSuchen GarageGarage ShopShop KontaktKontakt RegistrierenRegistrieren
FAQFAQ GalerieGalerie LinksLinks ImpressumImpressum BoardregelnBoardregeln

Kalender 
525d Ladedruck zuhoch nach Wartung

 
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 5er -> E60 / E61
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
outbidOffline
Kennt sich schon aus
Kennt sich schon aus
Fahrzeug: BMW 525d 10/2006 E61 177PS / BMW 330ci E46 9/2002

Mitglied seit: 03.2007
Beiträge: 126

Wohnort: OÖ
BeitragVerfasst am: 14.07.2016 09:53    Titel: 525d Ladedruck zuhoch nach Wartung Antworten mit Zitat

Habe meinem 525d bj 10/2006 177PS 300TKm eine Wartung spentiert.
Heißt ich habe Alle Filter, Ölwechsel, Alle Ladedruckrohre gereinigt und mit neuen Dichtungen versehen, Ansaugbrücke gereinigt und alle Dichtungen erneuert, AGR und Drosselklappe im Ultraschallbad gereinigt usw.
Jetzt habe ich wenn ich IST und SOLLwert vergleiche bis ca. 2000upm den optimalen Ladedruck, wenn ich aber über 2000upm drehe geht er viel weiter als er den ISTwert Anzeigt den er haben soll.
Bei 3500-4000upm hab ich 1,6Bar.
Max. Ladedruck ist ca. 1,25Bar was ich gelesen habe.
Man hört auch ein klappern beim Turbolader als wäre die Schaufelverstelleinheit falsch gestellt aber es bewegt sich nichts was ich so sehe.
Ist es jetzt gerade zufall das die klemmt oder könnte es sein das es mit der Drosselklappe zusammen hängt?
Vielleicht ist mir die Elektronik von der Drosselklappe defekt geworden im Ultraschallbad.

Jetzt ist es so das er so halbwegs normal bis ca. 2000upm geht und dann wie wenn er nur 70PS hätte.

Was mir auch aufgefallen ist, das der LMM auch einen viel höheren Wert als der IST Wert Anzeigt.
Wird aber wahrscheinlich durch den erhöhten Ladedruck sein.
LMM springt der Balken schon einiges hin und her auch im leerlauf.
Nach oben
Benutzer-Profile anzeigen 
RennsolOffline
Lernt noch alles kennen
Lernt noch alles kennen
Fahrzeug: BMW 325i / E46

Mitglied seit: 12.2016
Beiträge: 5

BeitragVerfasst am: 31.12.2016 18:00    Titel: Antworten mit Zitat

Dein Problem hört sich nach einer klemmenden VTG-Einheit im Turbo an.
Überprüfe mit einer Software mal die Luftmasse, oder klemm den LMM mal ab und zu sehen ob der Fehler am Luftmassenmesser (LMM) liegt. Ansonsten Turbo raus, VTG reinigen oder DPF verstopft.
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 5er -> E60 / E61 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Benutzerdefinierte Suche



Banner-468x60

AutoTopliste.de Listinus Toplisten   Auto-Top100.de # DIE BESTEN SEITEN RUND UMS THEMA AUTOMOBILE !  
Google
 




Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de