BMW-Forum Deutschland
Das freundliche private BMW-Forum für alle Baureihen...
 
 
SuchenSuchen GarageGarage ShopShop KontaktKontakt RegistrierenRegistrieren
FAQFAQ GalerieGalerie DatenschutzDatenschutz ImpressumImpressum BoardregelnBoardregeln

Kalender 
elektromechanische Servolenkung nach Kaltstart inaktiv

 
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 3er -> E90 / E91 / E92 / E93
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
PrinzCalibraOffline
Lernt noch alles kennen
Lernt noch alles kennen
Mitglied seit: 03.2016
Beiträge: 5

BeitragVerfasst am: 02.06.2016 15:40    Titel: elektromechanische Servolenkung nach Kaltstart inaktiv Antworten mit Zitat

Hallo zusammen,
ich hab das Problem, das meine Lenkung beim Kaltstart nicht funktioniert. Also man muss mit zwei Händen kräftig zupacken wenn man das Lenkrad bewegen will.
Nach ein paar Lenkbewegungen geht dann plötzlich wieder alles.
Wenn ich ihn dann aus mache und wieder starte funktioniert die Servo sofort. Nach ein paar Stunden oder über Nacht ist das Problem dann wieder da.
Das ist mittlerweile ca. eine Woche so und der Zeitpunkt an dem die Servo nach kräftigem Kurbeln am Lenkrad wieder einsetzt wird immer Länger.

Was kann das sein??? gruebel

Wenn das Lenkgetriebe kaputt wär, würde sie doch garnicht mehr funktionieren oder?

Zum Fahrzeug noch:
e91 Baujahr 2008
250000 Kilometer mit sehr viel Autobahn



Bitte helft mir ich komm da nicht weiter.

Gruß
Andre
Nach oben
Benutzer-Profile anzeigen 
PrinzCalibraOffline
Lernt noch alles kennen
Lernt noch alles kennen
Mitglied seit: 03.2016
Beiträge: 5

BeitragVerfasst am: 04.06.2016 10:58    Titel: neue Erkenntniss Antworten mit Zitat

Ich hab neue Erkenntnisse zu meinem Fall ermittelt. Die Servolenkung setzt auch ohne das bewegen des Lenkrads nach dem Kaltstart wieder ein. Es dauert so ca. 30 - 60 Sekunden.

Die Lichtmaschine hab ich jetzt schon getauscht.

Kann es sein das die Batterie zu alt ist und nicht mehr die erforderliche Spannung hat? Beim Starten hat der Motor allerdings keine Probleme.

Wäre jetzt die Frage an die Profis hier im Forum. Was benötigt mehr Saft? Die elektromechanische Servolenkung oder der Anlasser??? gruebel
Nach oben
Benutzer-Profile anzeigen 
VIPxAHOffline
Administrator
Administrator
Avatar

Fahrzeug: BMW_650i/E63 BMW_750i/E65

Mitglied seit: 11.2002
Beiträge: 2855

Wohnort: 76133 Karlsruhe
BeitragVerfasst am: 06.06.2016 23:13    Titel: Antworten mit Zitat

Ich nehme an der Fehlerspeicher hatte keine Fehler diesbezüglich gespeichert ?! Bei dieser Art der Lenkhilfe ist einiges an Steuerelektronik im Spiel.

Etwas erinnert mich das von Dir beschriebene Verhalten an den Ausfall der Servotronic/Aktivlenkung beim E63. Hier muss dann die Lenkung einmal komplett in beide Richtungen eingeschlagen werden und kurz darauf funktioniert die Lenkhilfe wieder wie gewohnt. Ursache dafür war niedrige Batteriespannung wenn der Wagen außerhalb der Saison nicht genutzt wurde.

Im Zweifel würde ich als Nächstes die Batterie wechseln, kann sicher nicht schaden, je nachdem wie alt die Batterie schon ist. Alternativ kannst Du vielleicht den Wagen über Nacht auch mal an einem Ladegrät hängen lassen...
Nach oben
Benutzer-Profile anzeigen E-Mail senden Website dieses Benutzers besuchen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 3er -> E90 / E91 / E92 / E93 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

 

   



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de