BMW-Forum Deutschland
Das freundliche private BMW-Forum für alle Baureihen...
 
 
SuchenSuchen GarageGarage ShopShop KontaktKontakt RegistrierenRegistrieren
FAQFAQ GalerieGalerie DatenschutzDatenschutz ImpressumImpressum BoardregelnBoardregeln

Kalender 
Tempomat für E36 - 328iA/Cabrio
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 3er -> E36
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
norbert_mucOffline
Stammgast
Stammgast
Fahrzeug: E90 - 320dA, E36 - 328iA/Cab. Dreirad-Roller PGO T

Mitglied seit: 02.2005
Beiträge: 241

Wohnort: München-Sendling
BeitragVerfasst am: 20.01.2015 15:32    Titel: Tempomat für E36 - 328iA/Cabrio Antworten mit Zitat

Guten Tag zusammen,
seit nunmehr knapp zwei Jahren habe ich - wie an anderer Stelle im Forum schon erwähnt - neben meinem "Alltags E90er" ein E36 328er Cabrio.
Beim Kauf war das Fahrzeug technisch gut bis sehr gut, optisch jedoch durch diverse Dellen, Beulen und Kratzer nicht mehr schön und auch am Verdeck hakte es hier und dort.

Da ich aufgrund einer Gehbehinderung inzwischen weitestgehend aus dem Rollstuhl heraus bestenfalls noch Anweisungen geben kann - sagen wir lieber, meine Wünsche äußern, selber aber kaum mehr etwas am Auto machen kann, habe ich ich in den letzten eineinhalb Jahren schon vieles erlebt.
Leute, die angeboten hatten mir an der einen oder anderen Stelle zu helfen, dies aber dann doch nicht getan hatten, Leute die vorgaben sich auszukennen, was sich dann aber als falsch herausgestellt hatte, und - Gott sei Dank auch Leute, die ihr Fach verstanden haben und mich nicht nur Geld gekostet haben, sondern tatsächlich entsprechende Ergebnisse abgeliefert haben.

Bis auf wenige Kleinigkeiten, ist das Auto inzwischen so, wie ich es haben möchte. Mir kommt es vor allem auf Originalität an, denn ich möchte das Auto so lange erhalten und behalten, wie es mir möglich ist.
Sollte ich irgendwann vielleicht mal auf Handbetrieb angewiesen sein, werde ich das diesem Auto sicher nicht antun, sondern es abgeben.
Solange der rechte Fuß aber noch voll mitmacht und ich zumindest ohne jedes Problem mit Automatik fahren kann, werde ich mir dieses Spaßgefährt auch gönnen.

Entschuldigt bitte die etwas lang geratene Vorrede - wollte ich eigentlich gar nicht - aber vielleicht seht ihr ja dadurch, wie wichtig mir dieses Cabrio tatsächlich ist, beziehungsweise wie ich noch immer an meinem Hobby "Auto als solches und Klassiker und Oldtimer im besonderen" hänge, auch wenn ich, anders als früher, heute nichts mehr selber an den Fahrzeugen machen kann.

Jetzt aber ENDLICH zum Thema:
Es fällt mir inzwischen schwer, längere Strecken mit dem Cab. zu fahren und ich hätte deswegen sehr gerne einen Tempomat im Fahrzeug.
Ich weiß, dass es Nachrüstgeräte im Zubehör gibt, aber diese Lösung gefällt mir nicht, weil ich nicht irgendein Kästchen mit Tasten haben möchte, sondern den original damals verbauten Lenkstockhebel.

Es gab auch mal einen Nachrüstsatz von BMW, aber dieser ist wohl nicht mehr erhältlich.

Deswegen also heute meine Frage und Bitte an Euch alle:
Wer hat einen solchen Tempomat und wer könnte mir diesen einbauen, bzw. wo kann ich diesen ggf. einbauen lassen?
Ich denke es gibt sicher den einen oder anderen unter euch der sowas schon gemacht hat und der mir dabei helfen könnte, mein 3er Cabrio mit einem Tempomaten aufzurüsten.

Wer also einen kompletten hat (nicht irgendwelche Bruchstücke, wie man sie oft bei eBay sieht und/oder weiß, wo man das dann einbauen lassen könnte den möchte ich herzlichst bitten, mir zu helfen!

--> Angeblich soll es sogar einen Zubehör-Tempomat geben der es möglich macht, den Original-Bedienhebel zu verwenden, aber darüber habe ich trotz langer Recherche, nichts konkretes gefunden. Ich hatte diesen Hinweis nur irgendwo gelesen, aber es war keine konkrete, weiterführende Info dabei.

Wenn Ihr also etwas wisst und mir helfen könntet, wäre ich sehr dankbar!

Grüße aus München
Norbert
Nach oben
Benutzer-Profile anzeigen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6753

Wohnort: Japan
BeitragVerfasst am: 21.01.2015 05:31    Titel: Antworten mit Zitat

Hallo Norbert, ich hab mal gesucht.
Du willst also einen Hebel haben am Lenkrad. Hier ist eine Loesung mit WAECO MS-700 und einem originalen Lenkstockhebel
http://j.danny-winkelmann.de/index.php?option=com_content&view=article&id=8:tempomat-fuer-bmw-e36-nachruesten&catid=12:auto&Itemid=25

Er schreibt auch noch folgendes: Eine Bemerkung am Rande: Ich würde mir keinen original BMW Tempomaten bei eBay ersteigern. Die Verkäufer versichern zwar alle, dass alles funktioniert und das mag auch stimmen, aber es gibt einfach zu viele Fehlermöglichkeiten. Ich habe den kompletten Kabelbaum nachgezogen und alles angeschlossen, aber es funktionierte nicht. - Woran liegt das? Tja, und da liegt der Hund begraben. Ist der Stellmotor kaputt? Oder doch das Steuergerät? Oder gar der Schalter an der Lenksäule (der wars bei mir)? Vielleicht doch falsch verkabelt etc etc. Ich kann nur davon abraten. - Meine Meinung.


Zur Werkstatt Raum Muenchen:
Im 7-Forum habe ich schon viele Male die Empfehlung gelesen, zum Ray im Südosten Münchens zu fahren. http://www.bmw-style.de/
Hier was von 2009 anfangend, ist BMW Meister
http://www.7-forum.com/forum/9/top-werkstatt-muenchen-ost-119735.html

PS: Hast Du den OBC denn nun gefunden? Ich erinnere mich, dass Du mal lange nach einem gesucht hast. Falls noch gesucht: Stell doch noch mal ein Bild rein von vorne und hinten, damit man sieht wieviel Buttons und wie es mit den Steckern aussieht. Hab naemlich grad eine grosse Kiste mit Teilen aus Deutschland gekauft aus einem Schlachter, und da ist auch ein BC mit dabei, aber ich brauch den nicht, hab den grossen.
Ist aus einem e36 320i WBACE51010EN72575 (jetzt ist er verschrottet)
Ausführung: Europa Typschlüssel: CE51 E-Code: E36 (3)
Karosserie: touring Lenkung: links Türen: 5
Motor: M52 - 2,00l (110kW) Antrieb: Heckantrieb
Getriebe: manuell Außenfarbe: Cosmosschwarz Metallic (303)
Innenraum: Stoff Klee/anthrazit (D6AT)
Produktionsdatum: 18.06.1998 Werk: Regensburg
S214A Automatische-Stabilitäts-Control (ASC+T)
S242A Lenkrad Airbag S270A Breitere Bereifung
S440A Nichtraucherpaket S465A Durchladesystem
S497A Mittelarmlehne im Fond S548A Kilometertacho
S243A Airbag Beifahrer S246A Lenksäulenverstellung mechanisch
S260A Seitenairbag für Fahrer/Beifahrer S302A Alarmanlage
S401A Schiebehebedach elektrisch S410A Fensterheber elektrisch vorne
S413A Gepäckraumtrennnetz S423A Fussmatten Velours
S428A Warndreieck+Verbandstasche S498A Kopfstützen Fond mechanisch
S510A Leuchtweitenregulierung S520A Nebelscheinwerfer
S534A Klimaautomatik S556A Aussentemperaturanzeige
S668A Radio BMW Reverse L801A Länderausführung Deutschland

Nach VIN sollte das dieser OBC sein
http://www.realoem.com/bmw/showparts.do?model=CE51&mospid=47460&btnr=62_0189&hg=62&fg=40
Bedienungselement Bordcomputer 65818357683
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
norbert_mucOffline
Stammgast
Stammgast
Fahrzeug: E90 - 320dA, E36 - 328iA/Cab. Dreirad-Roller PGO T

Mitglied seit: 02.2005
Beiträge: 241

Wohnort: München-Sendling
BeitragVerfasst am: 21.01.2015 14:00    Titel: Antworten mit Zitat

Hallo Erich!

DANKE - SUPER!
Das was Du da gefunden hast, hilft mir sicher weiter.
Es ist nicht der gleiche Beitrag den ich gefunden hatte, aber es behandelt die gleiche Thematik und es wurde vom Verfasser auch WAECO gennant.
Auch mit dem Hinweis: "Original-Bedienhebel" kann genutzt werden.
Der den es von WAECO gibt, gefällt mir nämlich auch nicht und wie ich schon geschrieben hatte, ich lege - gerde beim Cabrio - massiven Wert auf die Originaloptik.

Ich denke, dass ich damit schon mal weiter komme, also noch mal Danke!
Jetzt nur noch jemanden finden, der alles einbaut.
Ich selber treue es mir körperlich definitiv nicht mehr zu oder noch ehrlicher gesagt, ich kann's leider nicht mehr.

Deine Werkstattempfehlung kann ich leider nicht annehmen, denn den Herren kenne ich bereits und meine Erfahrung mit ihm - besser die Erfahrung eines Freundes - war leider alles andere als positiv.

Wegen des Tempomaten hatte ich ihn auch schon mal kontaktiert, bin auch hingefahren und habe ausführlich mit ihm gesprochen.
Er wollte sich drum kümmern, ich habe aber dann fast drei Monate lang nichts mehr von ihm gehört. Als ich nochmal nachfragte, konnte er sich "nur dunkel" erinnern versprach aber, sich jetzt wirklich zu kümmern.
Zwischenzeitlich war ein Spezl von mir, mit mir zusammen, auch dort um an seinem E46 einiges machen zu lassen.
Es wurde alles abgesprochen und in seinem (unserem) Beisein auf der Bühne angesehen. Preis: 700-800€

Alles wurde in Auftrag gegeben und der Rechnungsbetrag war dann - ohne jede telefonische Vorinfo oder vertretbare Erklärung, mit 1.300€ um eben 500€ höher als besprochen.
Nach dem Grund gefragt, wurde der gute Herr dann noch patzig und meinte, man könne ja auch zu BMW selbst gehen und dort noch mal 500€ mehr bezahlen.

Ich meinte dann, dass es ja nicht darum ginge sondern darum, dass man wenigstens hätte vorher anrufen können denn für meinen Spezl sind 500 mehr oder weniger, durchaus ein Betrag (für wen nicht) und schließlich war ja extra alles vorher abgesprochen und auf der Bühne geprüft worden. Ausserdem wurde nicht ein einziges Teil mehr gemacht, als zuvor besprochen. Wie auch immer, man ließ sich auf nichts ein und mein Spezl bezahlte eben 1.300€, statt 800€ und bekam, zugegeben nachdem er nochmal etwas gemeckert hatte, den freundlichen Hinweis, dass er sich doch besser einen Fiat kaufen soll, wenn er sich einen BMW im Unterhalt nicht leisten kann...!

Noch Fragen?
Das ist übrigens nicht die einzige negative Erfahrung, die ich aus 1. Hand über deese Werkstatt mitbekommen habe. Bei einem anderen Freund wurde am 750iA 3 Tage herumgesucht, der Fehler nicht behoben und dafür bezahlte er dann auch über 400€.
--> Bezüglich meines Tempomats um den sich der gute Ray ja auch kümmern wollte, habe ich bis heute nichts mehr gehört!

Das alles kommt überall vor und es mögen alles Ausnahem und Ausrutscher sein, aber ich fahr' da sicher nicht mehr hin.


Was den BC angeht, suche ich keinen mehr.
Ich habe jetzt zwei Stück. einen großen (nicht verbaut) und einen mittleren, also den der bei meinem Cab. original drin war. Den habe ich für 30€ bekommen und erst mal gegen den kaputten getauscht.
Der große wartet noch auf seinen Einbau, zumindest weiß ich aber, dass er einwandfrei funktioniert.

>>> Was anderes bräuchte ich aber noch, fällt mir gerade noch ein:
Die PDC funktioniert nicht mehr und ich gehe davon aus, dass sich das Steuergerät verabschiedet hat. Der Gong selbst wird es nicht sein, denn die Sensoren vibrieren nicht, wenn "R" eingelegt wird und man hört auch das Surren nicht. Vermutlich also das Steuergerät.

Falls Du hier also eines zu verkaufen hast - oder ein anderer hier im Forum - dann bitte ich um ein Angebot.

Danke und Gruß
Norbert

Noch jemand eine Werkstattempfehlung oder kennt ihr jemanden, der den Einbau des WAECO übernemen könnte?
Nach oben
Benutzer-Profile anzeigen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6753

Wohnort: Japan
BeitragVerfasst am: 22.01.2015 12:54    Titel: Antworten mit Zitat

PDC Teile hab ich nicht. Aber hab grad mal email Austausch mit jemand gehabt aus der Muenchener Umgebung, der selber ein paar BMW faehrt und auch ein PDC Problem hatte, hier kopiert, auch mit der Empfehlung seiner Werkstatt:

Hallo Erich,
meine Werkstatt ist gut und kann ich ohne Bedenken weiterempfehlen. Gute Arbeit bei sehr fairen Preisen. Hier die Anschrift

Automobile K. Zoll GmbH
Hohenlindenerstr. 5
85643 Steinhöring
Tel.:08094 8686

Hinsichtlich PDC scheint es ja bei ihm ein Totalausfall zu sein. Das kann viele Ursachen haben. Als erstes würde ich mal am Tester schauen, ob das PDC überhaupt erkennt, dass der R-Gang eingelegt ist. Wenn das der Fall ist, dann würde ich auch auf das Steuergerät tippen, da sich so gar nichts rührt. Auch das könnte der Zoll mal überprüfen. Meine letzte Erfahrung: Finger weg von „nachgebauten“ Sensoren. Hatte einen getauscht und der hatte das ganze System lahmgelegt.
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
norbert_mucOffline
Stammgast
Stammgast
Fahrzeug: E90 - 320dA, E36 - 328iA/Cab. Dreirad-Roller PGO T

Mitglied seit: 02.2005
Beiträge: 241

Wohnort: München-Sendling
BeitragVerfasst am: 23.01.2015 10:31    Titel: Antworten mit Zitat

Ich denke, dass es tatsächlich am besten ist, wenn ich einen WAECO-Tempomat einbauen lasse. Leider gelingt es mir nicht, eindeutig festzustellen, welches Modell ich für den E36 328iA aus 1995 wirklich brauche, wenn ich gleichzeitig den originalen BMW-Lenkstockhebel verwenden will.

Mansche schreiben, Sie hätten das Modell MagigSpeed 400 nacgerüstet, in anderen Beiträgen liest man von der Nachrüstung des MagigSpeed 700

Ist nicht der eine für Anseteuerung über Unterdruckdose und der andere nicht? Welcher ist denn nun der richtige (beste) für die Verwendung im 328er - oder gehen beide und wo liegt in der Praxis bzw. im Einbauaufwand der genaue Unterschied?

Zusätzlich wird in einem Beitrag auch ein Adapter erwähnt den WAECO anbietet und mit dessen Hilfe man den BMW-Bedienhebel anschliedsen kann. Ein solches Zubehör wird aber auf der WAECO-homepage gar nicht aufgeführt...??!

Danke für Eure Antworten!
Norbert
Nach oben
Benutzer-Profile anzeigen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6753

Wohnort: Japan
BeitragVerfasst am: 23.01.2015 13:52    Titel: Antworten mit Zitat

In dem von mir verlinkten Thread wird von Waeco MS-700 Tempomat mit Elektroservomotor gesprochen, der zwar teurer ist:
"Bei Waeco habe ich mich für den - zwar teureren - MS-700 mit Elektroservo entschieden"
ausserdem wird erwaehnt,
"Diese Hilfe bezieht sich ausschließlich auf BMW E36 6-Zylinder Modelle!"
http://j.danny-winkelmann.de/index.php?option=com_content&view=article&id=8:tempomat-fuer-bmw-e36-nachruesten&catid=12:auto&Itemid=25
Warum schreibst Du den Ersteller dieser Anleitung nicht mal direkt an? Im Link oben rechts ist ein Briefzeichen, dort klicken, email.
Ich kann leider dazu keinen qualitativ guten Kommentar abgeben, da ich das WAECO Teil nicht kenne und noch nie gesehen habe in Natura.

Oder ruf mal WAECO an.
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
norbert_mucOffline
Stammgast
Stammgast
Fahrzeug: E90 - 320dA, E36 - 328iA/Cab. Dreirad-Roller PGO T

Mitglied seit: 02.2005
Beiträge: 241

Wohnort: München-Sendling
BeitragVerfasst am: 24.01.2015 12:04    Titel: Antworten mit Zitat

Hallo Erich,

das Briefsymbol dient leider nur dazu, diese Email an einen anderen Empfänger zu senden. Mit dem Verfasser kann man wohl, zumindest auf diesem Wege, nicht in Kontakt treten...
Vermutlich müsste man sich dazu vorher auch in diesem Forum noch anmelden...

mit WAECO hatte ich inzwischen ausführlichen Email-Kontakt.
Erstaunlicherweise schreiben die aber wiederum, dass ich den MagigSpeed 400 verwenden kann/soll...
Das ist ja das, was mich extrem wundert.
(Zur genauen Info, hatte ich sogar den Fahrzeugschein im Anhang der mail, damit wirklich klar ist, um welches Fahrzeug es sich handelt).



Siehe hier:

Sehr geehrte Damen und Herren,

ich beabsichtige in mein „Sommer-Spaß-Fahrzeug“ BMW E36 – 328 i A / Cabrio, einen Geschwindigkeitsregler nachrüsten zu lassen.
Nach einigen Recherchen in dieser Sache habe ich mich dazu entschlossen,
keine Gebrauchtteile des Originals zu verwenden (der originale-Nachrüstsatz
ist bei BMW nicht mehr bestellbar) sondern in diesem Fall besser auf eines
Ihrer Produkte zurück zu greifen.

Leider kann ich nicht zweifelsfrei herauslesen, welches Modell aus Ihrer
Tempomat-Serie für mein Fahrzeug das wirklich passende ist, beziehungsweise welches der Typen „MagigSpeed 400“, „MagigSpeed 700“ oder „MagigSpeed ?“ meine Forderung nach einer Bedienung über den BMW-Bedienhebel am Lenkrad, der dann ggf. als Neuteil beim Hersteller gekauft werden soll, wirklich möglich macht.

Darüber hinaus kann man vereinzelt im Internet nachlesen, dass es von WAECO für eine Kopplung mit dem originalen Lenkstockhebel, einen Adapter geben würde. Einen solchen Hinweis oder Artikel, finde ich aber auf Ihrer Internetseite nicht.

Ich möchte Sie daher bitten mir mitzuteilen:

1. Welcher MagigSpeed ist der richtige für mein Fahrzeug
2. Benötige ich darüber hinaus noch Zubehör
(Kabel, Adapter, Bowdenzüge, …)
3. Welche von Ihnen autorisierte freie Werkstatt, würde den Einbau
fachgerecht vornehmen können.
(Standort: Raum München ggf. ca. 50 KM Umkreis)


Fahrzeugdaten:
Zu Ihrer Information und eindeutigen Identifizierung, erhalten Sie den
Fahrzeugschein als Anlage in dieser Email.


Für Ihre Mühe und detaillierte Info bedanke ich mich und verbleibe,
mit freundlichen Grüßen
XXXXXXXXXXXXXXXXXX
[Anhang "Zulassungsbescheinigung_E36.pdf"
gelöscht von Torsten Hirsch/EMSDETTEN/DE]

--------------

Guten Tag Herr XXXXXXXXX,

vielen Dank für Ihre Anfrage.

Sie können auf den MS-400 zurückgreifen. Diese Anlage können Sie auch
dirket über den Originalhebel bedienen. Zusätzliches Zubehör wird nicht
benötigt. Unter www.waeco.de finden Sie auf der Startseite oben links eine
Händlersuche. Dort können Sie Ihren Ort bzw. PLZ eingeben und den Umkreis
eingrenzen.

Bei technischen Rückfragen unterstützen Sie die Kollegen der Technikhotline
unter der Rufnummer 02572/879-191.

(See attached file: MS-400_Deutsch.pdf.zip)(See attached file:
BMW_E36.pdf.zip)

Mit freundlichen Grüßen

Torsten Hirsch
Vertrieb-EV / Sales Shop

Dometic WAECO International GmbH
Hollefeldstrasse 63 / 48282 Emsdetten

Fon: +49 (0) 2572 / 879 195
Fax: +49 (0) 2572 / 879 322
e-mail: info@dometic-waeco.de

http://www.dometic-waeco.de

AG Steinfurt HRB 3716
Geschäftsführer / Managing Director: Joachim Kinscher



Von:

An: info@dometic-waeco.de,

Datum: 23.01.2015 11:46

Betreff: Nachrüstung Tempomat in BMW E36 (in Verbindung mit der Verwendung des orig. Lenkstockhebels von BMW


________________________________________


Eigentlich könnte/sollte ich jetzt natürlich mit der Antwort zufrieden sein aber nachdem mich natürlich trotzdem interessiert, warum man im Netz immer vom MS 700 und weniger vom MS 400 als den für den E36 geeigneten ließt, werde ich vielleicht den User aus dem Link, der ja wohl den 700er nachgerüstet hat, noch zusätzlich anschreiben.
Es könnte ja sein, dass beide Gerätetypen möglich sind, der eine aber einfacher/schneller zu verbauen ist als der andere.
Nachdem ich es ja alles leider nicht mehr selber machen kann und eben alles machen lassen muss, könnte es schon relevant sein, was schneller/besser einzubauen geht...

Schade finde ich, dass es in meiner Gegend offensichtlich keine begeisterten Schrauber mehr gibt, die "mich dabei beraten" würden.
Lieber würde ich denen die "Unkosten für ihre Beratung" erstatten, als immer in Werkstätten zu fahren, die dann oftmals doch nicht so arbeiten, wie ich mir das vorstelle (oder früher selbst gemacht habe) die dabei aber für jeden Handgriff, Unsummen verlangen.
Nicht das ich nicht bereit wäre Geld auszugeben, aber dann muss eben auch das Ergebnis passen - was es leider oft nicht tut.
Entweder sind die Fachleute extrem schlecht ausgebildet, oder sie wissen nicht mehr, wie ein wirklich gutes Arbeitsergebnis aussieht, oder - was wohl einer der Hauptgründe sein dürfte - es fehlt einfach die Zeit, um wirklich vernünftig zu arbeiten...

Wer in vorgegebenen max. 20 Min. einen Service an einem Auto machen soll, der kann eben nicht wirklich alle wirklich relevanten Arbeitsschritte durchführen. Egal ob er jetzt das Fachwissen dazu hat, oder ob er dieses noch nicht mal erwerben konnte, weil er nur zum "Teiletauscher nach Vorgabe durch das Diagnosegerät, unter Zuhilfenahme des Handbuchs" ausgebildet wurde...


Grüße,
Norbert
Nach oben
Benutzer-Profile anzeigen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6753

Wohnort: Japan
BeitragVerfasst am: 24.01.2015 14:28    Titel: Antworten mit Zitat

Dann wuerde ich wie von WAECO empfohlen das Teil MagigSpeed 400 einbauen lassen.
Die sind ja nun die Hersteller und keine DIYer.

Internet Suche sagt mir folgendes:
Waeco MS400 Geschwindigkeitsregler Magic Speed für Fahrzeuge mit Vakuumservo
Geschwindigkeitsregler Komfort für Fahrzeuge mit Vakuumservo
Funktionen: Geschwindigkeit setzen und gesetzte Geschwindigkeit wieder aufrufen
Feinanpassung der Fahrgeschwindigkeit (Tap up, Tap down)
Selbsttätiges Einstellen auf die Fahrzeugparameter (Geschwindigkeits- oder Drehzahlsignal und Empfindlichkeit) mittels Selbstlerntechnologie
Akustische und optische Selbstdiagnose
EIN/AUS
Für alle Fahrzeuge mit 12 Volt Versorgungsspannung
Durchschnittliche Einbauzeit: ca. 3 bis 4 Stunden
Einbauvoraussetzung:
12-V-Bordnetz, Gaszug oder Gasgestänge, Unterdruckquelle, elektrisches Geschwindigkeitssignal oder Drehzahlsignal (nur bei Fahrzeugen mit Schaltgetriebe)
------------------
Funktionen: Geschwindigkeit setzen und gesetzte Geschwindigkeit wieder aufrufen
Feinanpassung der Fahrgeschwindigkeit (Tap up, Tap down)
Selbsttätiges Einstellen auf die Fahrzeugparameter (Geschwindigkeits- oder Drehzahlsignal und Empfindlichkeit) mittels Selbstlerntechnologie
Akustische und optische Selbstdiagnose
EIN/AUS
Für alle Fahrzeuge mit 12 Volt Versorgungsspannung, E-gepüft
Durchschnittliche Einbauzeit: ca. 3 bis 4 Stunden
Einbauvoraussetzung:
12-V-Bordnetz
Gaszug oder Gasgestänge
elektrisches Geschwindigkeitssignal
Speziell für Fahrzeuge ohne Unterdruckquelle (z.B. Benziner mit Turbo oder Fahrzeuge mit hydropneumatischem Bremssystem)
Lieferumfang:
Elektro-Servogerät mit Bowdenzug
Elektronikmodul
Kabelsatz
Kupplungsschalter
Einbau- und Bedienungsanleitung
Mit Selbstlerntechnologie
Drei Bedienelemente zur Wahl
Universell einsetzbar in Fahrzeugen ohne Unterdruckquelle
Art-Bez.: MagicSpeed MS 700
Lieferumfang:Vakuum-Servogerät mit Bowdenzug, Elektronikmodul, Kabelsatz, Kupplungsschalter, Montagematerial, Montage- und Bedienungsanleitung
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
norbert_mucOffline
Stammgast
Stammgast
Fahrzeug: E90 - 320dA, E36 - 328iA/Cab. Dreirad-Roller PGO T

Mitglied seit: 02.2005
Beiträge: 241

Wohnort: München-Sendling
BeitragVerfasst am: 24.01.2015 19:29    Titel: Antworten mit Zitat

Ich wollte noch mal eine kurze Antwort dazu schreiben, aber der Text ist schon wieder weg... Noch mal mag' ich jetzt nicht alles schreiben, was ich gerade getippt hatte!

Das war schon früher hier im Forum so und hat sich auch nicht geändert.
Jedes mal wenn ich einen Text schreibe, muss ich diesen zur Sicherheit komplett kopieren, denn bei 8 von 10 Fällen, falle ich beim Betätigen von "Absenden" zurück in die Anmeldemaske und der soeben geschrieben Text ist weg und wurde nicht ins Forum übernommen.
Es hilft dann nur noch mal aufrufen, noch mal auf antworten klicken, Text einkassieren und erneut "Absenden".

Extrem selten klappt es beim ersten mal. Egal ob ich etwas neues verfasse oder ob ich antworte. Das war "bei mir" schon immer so, aber dieses Problem müssten eig. auch andere Nutzer haben. Am Rechner oder der Verbindung Kann es nicht liegen denn alles wurde in den letzten Jahren mehrfach erneuert.
Nach oben
Benutzer-Profile anzeigen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6753

Wohnort: Japan
BeitragVerfasst am: 25.01.2015 01:44    Titel: Antworten mit Zitat

Das passiert mir auch, einfach immer kopieren und fuer den Fall der Faelle hat man es, dann braucht man nicht neu zu tippen. Der Text ist auch nicht weg, einfach auf return links oben auf Deinem PC klicken, dann ist er wieder da.Ich kann daran nichts aendern, neue Forumsoftware soll ja kommen. Aber ich bin nicht der Forumsbetreiber.

Waere trotzdem nett gewesen, wenn Du geantwortet haettest, ich hab mir in dieser Sache viel Muehe gegeben und sogar emails verschickt, um Dir zu helfen.
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
norbert_mucOffline
Stammgast
Stammgast
Fahrzeug: E90 - 320dA, E36 - 328iA/Cab. Dreirad-Roller PGO T

Mitglied seit: 02.2005
Beiträge: 241

Wohnort: München-Sendling
BeitragVerfasst am: 26.01.2015 10:13    Titel: Antworten mit Zitat

Hallo Erich,

keine Angst, da kommt schon noch mal eine detaillierte Antwort.
Ich hatte nur an diesem Tag weder Zeit noch große Lust, alles noch mal zu schreiben, nur weil dieses Portal es lustig findet, ständig Probleme bei der Erstellung von Beiträgen und Antworten zu verursachen... Smile

Das Du dir hier einiges an Arbeit gemacht hast ist mir duchaus bewusst und dafür bedanke ich mich auch ausdrücklich bei Dir!
Bisher hat sich ja sonst leider niemand zu diesem Thema gemeldet und auch mein "Aufruf zur Beratung" erzeugte keinerlei Reaktion.

Jetzt erst mal nur soviel:
Ich habe den Vertriebsmitarbeiter bei WAECO nochmals kurz angeschrieben und ihn gebeten mir zu erläutern ob sowohl der MS-400 wie auch der MS-700 verbaut werden kann und wo genau die Unterschiede liegen. Alleine der Zusatz "Ansteuerung über Unterdruck" ist ja nicht besonders aussagekräftig. Es könnte durchaus relevant sein zu wissen ob beide Typen bei meinem E36er funktionieren und welche Variante ggf. schneller bzw. mit weniger Aufwand verbaut werden kann.

Nachdem ich es ja leider nicht mehr selber machen kann könnte es durchaus interessant sein, ob eine Werkstatt den 400er oder den 700er Tempomaten problemloser und damit kostengünstiger einbauen kann.

Irgendeinen Grund muss es ja haben, dass in den Beiträgen die man zur Nachrüstung finden, immer vom Einbau des MagigSpeed 700 und nie vom MagigSpeed 400 die Rede ist. Ich habe jedenfalls noch keinen Beitrag gefunden, in dem beschrieben wird, dass jemand einen MS-400 in den E36 - 328iA eingebaut hat.

Vielleicht hat sich ja auch der WAECO-Mitarbeiter getäuscht, obwohl ich ja zur Sicherheit den Fahrzeugschein als Email-Anhang hinzufügte...

Jetzt schau' ma mal, was der auf meine Rückfrage antwortet.

Gruß
Norbert
Nach oben
Benutzer-Profile anzeigen 
norbert_mucOffline
Stammgast
Stammgast
Fahrzeug: E90 - 320dA, E36 - 328iA/Cab. Dreirad-Roller PGO T

Mitglied seit: 02.2005
Beiträge: 241

Wohnort: München-Sendling
BeitragVerfasst am: 27.01.2015 13:14    Titel: Antworten mit Zitat

Hallo Erich,
hallo zusammen,

so. jetzt dürfte wirklich alles klar sein.
Nach einem ausführlichen Telefonat mit einem sehr freundlichen und technisch sehr kompetenten Mitarbeiter von WAECO kenne ich jetzt auch den Grund, warum von selbsteinbauern in der Regel der MS-700 und weniger oft der MS-400 nachgerüstet wird.

Beim MS-700 ist schlichtweg der Einbau etwas einfacher, weil duch den elektrischen Servo die ganze Geschichte mit der Ansteuerung über Unterdruck (Bremskraftverstärker mittels Abzweig) entfällt.
Der "700er" ist zwar etwas teurer, dafür beträgt der Arbeitsaufwand ggb. dem "400er" aber etwa 1 Stunde weniger.

Beide Versionen haben im Betrieb die exakt gleichen Funktionen und können beide über den BMW-Lenkstockhebel bedient werden.
Einen Adapter gibt es dafür nicht, aber der Service von WAECO schickt auf Anfrage für jeden gängigen Fahrzeugtyp den passenden Anschlussplan und berät auch, falls es Probleme oder Fragen bzgl. des Einbaus gibt.

Sowohl in den Mails als auch am Telefon, machten die WAECO-Mitarbeiterinnen und Mitarbeiter einen sehr guten, besser gesagt, einen überdurchschnittlich guten Eindruck.
Schön, dass es auch sowas noch gibt!

Ob jetzt bei meinem der MS-400 oder der MS-700 zum Einsatz kommt, hängt von den Rückmeldungen der Werkstätten ab.
Ich habe bei drei Werkstätten ein Angebot angefordert und jetzt warte ich mal, was zurück kommt.

Ich gehe mal vom MS-700 aus, denn die Preisdifferenz bei der Anschaffung ist sicher kleiner als der Stundensatz und somit der Preis für den Einbau. Wenn es sich rechnet, darf es aber auch der MS-400 sein, Hauptsache das Ding entlastet meinen Gasfuß...

Dir/Ihnen Erich, noch mal DANKE für die Hilfe!

Grüße
Norbert
Nach oben
Benutzer-Profile anzeigen 
norbert_mucOffline
Stammgast
Stammgast
Fahrzeug: E90 - 320dA, E36 - 328iA/Cab. Dreirad-Roller PGO T

Mitglied seit: 02.2005
Beiträge: 241

Wohnort: München-Sendling
BeitragVerfasst am: 29.01.2015 12:57    Titel: Antworten mit Zitat

Falls es Euch interessiert...

Hier eines der Angebote auf meine Anfrage zum Einbau:

WAECO MS-400 Komplettpreis 595,00 € (inkl. MwSt.)
WAECO MS-700 Komplettpreis 725,00 € (inkl. MwSt.)

Original BMW-Bedienhebel wird als Neuteil von mir angeliefert und ist nicht in den Preisen enthalten.
Für beide Anlagen wird eine Einbaupauschale von 4 Std. zugrunde gelegt.

Mit dem Techniker der Firma habe ich dann telefonisch noch mal über Unterschiede bei der Funktion gesprochen und er meinte, dass die 700er-Anlage aufgrund des Elektroservos "sauberer, ruckfreier" ansprechen würde, als der per Unterdruck arbeitende 400er-Tempomat.

Jetzt kann jeder selbst entscheiden, ob die etwa 80,00€ Differenz (bzw. die 130€ Preisunterschied die sich durch einen Kompletteinbau ergeben würden) gerechtfertigt sind oder nicht.

In jedem Fall sollte jetzt das Thema "Tempomat in E36 nachrüsten" umfänglich erläutert worden sein. Und eines ist wohl unbestritten:
Das Original von BMW nachzurüsten ist (mit gebrauchtteilen) wesentlich teurer, risikoreicher und unsicherer weil man nicht weiß, ob die gebrauchten Teile komplett sind und wirklich funktionieren.
--> Schaut euch nur mal an, was da für hunderte von Euro alles bei eBay angeboten wird. (nicht komplett, mit zerschnittenen Kabelbäumen, ohne jede Garantie/Rücknahme, irgendwie aus den Fahrzeugen "herausgerissen". Sowas einzubauen, würde ich nicht versuchen wollen.

Als Neuteil gibt es den Nachrüstsatz nicht mehr, also macht es absolut keinen Sinn, gebrauchte Teile einzubauen, wenn man für gut 300€ alles neu und mit Garantie bekommt - zudem wenn man wie hier, den Originalhebel verwenden kann und man somit die "Originaloptik" im fahrzeuginneren herstellen kann.

Grüße
Norbert
Nach oben
Benutzer-Profile anzeigen 
ErichOffline
Moderator
Moderator
Avatar

Fahrzeug: E32 750iL 11/88+03/90, E36 M3 2/98 S52B32US

Mitglied seit: 11.2003
Beiträge: 6753

Wohnort: Japan
BeitragVerfasst am: 29.01.2015 13:04    Titel: Antworten mit Zitat

Sehr gute Info, danke. Wenn Du es einbauen laesst, mach doch mal Bilder von der Installation, wenn moeglich.
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
norbert_mucOffline
Stammgast
Stammgast
Fahrzeug: E90 - 320dA, E36 - 328iA/Cab. Dreirad-Roller PGO T

Mitglied seit: 02.2005
Beiträge: 241

Wohnort: München-Sendling
BeitragVerfasst am: 29.01.2015 18:56    Titel: Antworten mit Zitat

Hallo Erich,

eingebauen lassen werde ich einen der beiden Tempomaten ganz sicher.
Ich gehe jetzt mal vom MS-700 aus.
Die Sache dauert aber noch, denn das Cabrio hat noch "Winterschlaf" bis zum April und nachdem die Werkstatt keine "rote Nunner" hat, wird das Auto erst im April dorthin gebracht.

Das mit dem Winterschlaf stimmt nicht ganz.
Gestern hat ihn der Lackierer gehohlt, weil noch ein paar Kleinigkeiten von der letzten umfangreichen Blech- und Lackarbeit nachgebessert werden müssen.
Ausserdem bekommt das Cab. noch neue Bremsen, neue Schewinwerferdichtungen und (zur Sicherheit, wil ich aus der Historie nicht ersehen kann, wie alt die Teile sind) noch eine neue Wasserpumpe und einen Thermostaten. Die Heizleistung war ohnehin grenzwertig, denn bei mittlerer bis schnellerer Fahrt, viel die Anzeige kurz vor den blauen Bereich. Ich denke, dass der Thermo nicht mehr richtig arbeitet.
Na ja und die Wapu zu wechseln, ist beim E36 sicher kein überflüssiger Luxus, weil sie ja ohnehin eine der Schwachpunkte dieses Triebwerks ist...
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    BMW-Forum Deutschland Foren-Übersicht -> 3er -> E36 Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

 

   



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de